Page 1 of 1

EDK 4.0 xhtml theme

Posted: Mon Dec 19, 2011 11:23
by Kovell
With EDK 4 the default template moved to HTML5. If you need to support IE 8 and lower, or other old browsers, then this theme will help. The main flaw in older browsers is the loss of alternating colours on some tables, but this hasn't been extensively tested.

Appearance is very similar to the default theme. This is solely for support of older browsers. :)